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              đề cương ôn tập trắc nghiệm môn tin học 1. microsoft windows là: a. chương trình xửlý văn bản (processing program) b. c

             
                ĐỀ CƯƠNG ÔN TẬP
   TRẮC NGHIỆM MÔN TIN HỌC
     1. 
       Microsoft Windows là:
   A. Chương trình xửlý văn bản (Processing Program)
   B. Chương trình quản lý cơ sở dữ liệu(Database)
   C. Hệ điều hành (Operating System).
   D. Chương trình đồ họa (Graphics Program).
     2. 
       Cách nào sau đây di chuyển con trỏ chuột tới vị trí nào đó trên
       màn hình?
   A. Ấn các phím Shift + các mũi tên tương ứng trên bàn phím.
   B. Di chuyển chuột cho tới khi con trỏ chuột trỏ tới vị trí đó
   C. Di chuyển chuột cho tới khi con trỏ chuột trỏ tới vị trí đó và
   click nút trái chuột.
   D. Di chuyển chuột cho tới khi con trỏ chuột trỏ tới vị trí đó và
   click nút phải chuột.
     3. 
       Ðể hiển thị thực đơn tắt (shortcut menu)cho một đối tượng, thực
       hiện như sau:
   A. Trỏ tới đối tượng đó và ấn  + 
.
   B. Trỏ tới đối tượng đó và ấn  + .
   C. Click trái đối tượng đó.
   D. Click phải đối tượng đó.
     4. 
       Phím nào xoá văn bản ngay trước hoặc bên trái của điểm chèn
   A. 
   B. 
   C. 
   D. 
     5. 
       Hành động nào sau đây không di chuyển (cut) văn bản hay thông tin
       được chọn đặt vào clipboard
   A. Nhấn  + .
   B. Nhấn  + .
   C. Click nút Cut trên thanh công cụ (toolbar).
   D. Chọn menu Edit ->Cut.
     6. 
       Nút nào trên thanh công cụ của Internet Explorer mang bạn trở về
       trang đã viếng trước đó.
   A. Home
   B. Stop
   C. Refresh
   D. Back
     7. 
       Khi khối văn bản đã được chọn, bạn có thể thay thế khối văn bản đó
       bằng cách:
     1. 
       A. Gõ văn bản mới.
     2. 
       B. Chọn File, sau đó Insert New Text từ menu.
     3. 
       C. Bạn không thể thay thế văn bản được chọn với văn bản mới.
     4. 
       D. Bấm nút Replace Text trên thanh công cụ chuẩn.
     5. 
     8. 
       Chế độ view nào sau đây không phải của PowerPoint?
             1. 
               A. Normal View
             2. 
               B. Presentation View
             3. 
               C. Slide Show View
             4. 
               D. Outline View
             5. 
     9. 
       Chế độ view tốt nhất để duyệt qua một bản trình diễn?
       1. 
         A. Normal View
       2. 
         B. Slide Sorter view
       3. 
         C. Outline view
       4. 
         D. Notes view
       5. 
     10. 
       Cách nào sau đây không phải là cách tạo ra một bản trình diễn mới
       (Presentation)?
   A. Tạo một bản trình diễn trắng (blank Presentation)
       1. 
         B. Dùng design template
       2. 
         C. Dùng chức năng Scan-In Slides.
       3. 
         D. Dùng chức năng AutoContent Wizard.
       4. 
     11. 
       Bấm chuột phải tại một đối tượng trong PowerPoint có nghĩa là :
       1. 
         A. Xoá đối tượng.
       2. 
         B. Mở menu tắt liệt kê các lệnh có thể thực hiện.
       3. 
         C. Chọn đối tượng
       4. 
         D. Không làm gì cả.
       5. 
     12. 
       Kỹ thuật nào sau đây không phải để di chuyển xung quanh một bản
       trình diễn?
       1. 
         A. Nhấn  +  để di chuyển về slide đầu tiên.
       2. 
         B. Nhấn  để di chuyển đến slide kế tiếp.
       3. 
         C. Chọn Edit → Move từ menu và chỉ định slide bạn muốn tới.
       4. 
         D. Dùng thanh cuộn đứng để di chuyển lên hoặc xuống.
       5. 
     13. 
       Câu nào sau đây là không đúng?
       1. 
         A. Giữ phím  khi vẽ các đối tượng elip và rectangle sẽ
         tạo ra hình tròn, hình vuông.
       2. 
         B. Thanh công cụ Drawing chứa các công cụ vẽ shapes, lines,
         arrows và nhiều thứ khác.
       3. 
         C. Văn bản trong một textbox không thể định dạng được.
       D. 
         Bạn có thể thay đổi kích thước của textbox bằng cách chọn và kéo
         các nốt điều chỉnh kích thước (sizing handles).
       E. 
     14. 
       Làm cách nào để chèn một đoạn phim vào slide của PowerPoint ?
       1. 
         A. Chọn Insert → Movies và Sounds → Movie from Clip Organizer từ
         menu
       2. 
         B. Chọn Insert → Picture → From file...
       3. 
         C. Chọn Insert → Movies và Sounds → Movie from file....
       4. 
         D. Chọn Insert → Picture → From Scanner or Camera
       5. 
     15. 
       Mạng WAN là viết tắc của các từ tiếng Anh
       A. 
         World Area Network
       B. 
         Wide Area Network
       C. 
         World And Network
       D. 
         Wide And Network
       E. 
     16. 
       Phần mềm nào sau đây không phải là trình duyệt Web
       1. 
         A. Internet Explorer
     1. 
       B. Mozilla Firefox
     2. 
       C. Netscape Navigator
     3. 
       D. Yahoo! Messenger
     4. 
     17. 
       Trang Web nào sau đây không phải là Search Engine
   A. www.altavista.com
   B. www.google.com
   C. www.vinaseek.com
   D. www.apple.com
     18. 
       Khi nhận được một thư, để chuyển tiếp thư đó đến một người khác
       nhấn nút:
   A. Forward
   B. Send
   C. Reply
   D. Compose
     19. 
       Mục đích cuả Format Painter ?
       1. 
         A. Để tô màu các hình ảnh trong slide
       2. 
         B. Để nhấn mạnh các văn bản quan trọng.
       3. 
         C. Sao chép định dạng từ một đối tượng hoặc một khối văn bản và
         sau đó áp đặt lên các đối tượng khác.
       4. 
         D. Để thay đổi màu nền của slide.
       5. 
     20. 
       Lựa chọn nào sau đây không phải là hiệu ứng tô màu (Fill Effects)
       dùng cho nền slide?
     1. 
       A. Gradient
     2. 
       B. Brightness
     3. 
       C. Picture
     4. 
       D. Texture
     5. 
     21. 
       Cách nào sau đây không thể định dạng các đối tượng vẽ
   A. Chọn đối tượng và định dạng nó với thanh công cụ Drawing.
       1. 
         B. Chọn đối tượng và chọn Format → AutoShape từ menu và chỉ định
         các tuỳ chọn định dạng từ hộp thoại Format AutoShape
       2. 
         C. Bấm chuột phải tại đối tượng và chọn Format AutoShape từ menu
         tắt và chỉ định các tuỳ chọn định dạng từ hộp thoại Format
         AutoShape .
       3. 
       4. 
         D. Chọn đối tượng, nhấn phím  +  và chỉ định các tuỳ
         chọn định dạng từ hộp thoại Format AutoShape.
     22. 
       Một số AutoShapes có hình thoi màu vàng. Hình thoi đó là gì và có
       tác dụng ra sao?
     6. 
       A. Đó là nút kích cỡ, dùng để thay đổi kích thước của đối tượng
       AutoShapes.
     7. 
       B. Đó là nút di chuyển, dùng để kéo đối tượng AutoShape tới một vị
       trí khác.
     8. 
       C. Đó là nút điều chỉnh, dùng để thay đổi hình dạng của đối tượng
       AutoShapes.
     9. 
       D. Cà A, B, C đều đúng.
     10. 
     23. 
       Phím nào dùng thuận tiện nhất để nhập liệu và di chuyển trong một
       table?
     11. 
       A.  để di chuyển tới ô kế tiếp,  +  để di chuyển
       ngược lại.
     12. 
       B.  để di chuyển tới ô kế tiếp,  +  để di
       chuyển ngược lại.
     13. 
       C.  để di chuyển to ô kế tiếp,  +  để di chuyển ngược
       lại.
     14. 
       D. Không phải các cách trên.
     15. 
     24. 
       Câu nào sau đây là không đúng?
     16. 
       A. Để lưu bản trình diễn PowerPoint thành trang Web, chọn File →
       Save as Web Page từ menu và trả lời một số câu hỏi liên quan.
     17. 
       B. Chèn một siêu liên kết vào bản trình diễn giống như chèn một
       tệp liên kết (linked file).
     18. 
       C. PowerPoint lưu các trang Web thành một tệp duy nhất trong đó
       chứa tất cả các slide và hình ảnh.
     19. 
       D. Các nút hành động (Actions buttons) thực hiện các lệnh được gán
       sẵn khi bấm chuột.
     20. 
     25. 
       Tổ hợp phím nào sau đây chọn toàn bộ tài liệu?
   A.  + .
   B.  +  + .
   C.  + .
   D.  + .
     26. 
       Muốn đặt một đường kẻ dưới của đoạn. Cách nào sau đây cho phép
       thực hiện?
   A. Bấm nút mũi tên Border trên thanh công cụ và chọn các loại đường
   kẻ.
   B. Chọn đoạn văn bản và bấm nút Underline trên thanh công cụ.
   C. Chọn Format -> Borders and shading từ menu và bấm chọn vị trí muốn
   kẻ đường.
   D. Chọn Insert -> Border từ menu.
     27. 
       Template là gì?
   A. Một tài liệu Word có thể đọc bởi các chương trình xử lý văn bản
   khác.
   B. Một loại tài liệu đặc biệt chứa các khuôn dạng, macro,
   style,...dùng để tạo một tài
   liệu mới.
   C. Một cách đặt tên cho tài liệu chính của chức năng mail merge.
   D. Một tài liệu Word chỉ chứa hình mà không có chữ.
     28. 
       Cách nào sau đây không thực hiện được việc đưa siêu liên kết vào
       tài liệu?
   A. Nếu đích của liên kết là một trang Web trên Internet, chỉ cần gõ
   địa chỉ của trang web đó,Word tự động nhận ra và định dạng như một
   siêu liên kết.
   B. Chọn Tools −> Hyperlink từ menu.
   C. Chọn nút Insert Hyperlink trên thanh công cụ.
   D. Chọn văn bản muốn tạo liên kết, nhấp phải chuột và chọn Hyperlink
   từ menu con .
     29. 
       Muốn trộn 4 ô thành một ô lớn. Cách nào sau đây có thể thực hiện
       được:
   A. Chọn 4 ô và bấm nút Table-> Table AutoFormat...
   B. Chọn 4 ô và chọn Table -> Merge Cells
   C. Chọn 4 ô và chọn Table -> Combine Cells
   D. Chọn 4 ô rồi nhấn  + .
     30. 
       Muốn xem vị trí của các ký tự đặc biệt như: khoảng trắng, tab,
       enter,... Làm sao để hiển thị chúng trên màn hình?
   A. Chọn Tools -> Option-> view-> Text boundaries
   B. Bấm nút Show/Hide trên thanh công cụ.
   C. Nhấn  + 
   D. Chọn Tools -> Option-> view-> bỏ dấu check của mục hidden text
     31. 
       Khi đang làm việc với PowerPoint, muốn thiết lập lại bố cục (trình
       bày về văn bản, hình ảnh, biểu đồ ...) của Slide, ta thực hiện:
     A. 
       Format - Slide Layout ...
     B. 
       View - Slide Layout ...
     C. 
       Insert - Slide Layout ...
     D. 
       File - Slide Layout ...
     32. 
       Khi đang làm việc với PowerPoint, muốn trình diễn tài liệu được
       soạn thảo, ta thực hiện:
     A. 
       File - View Show
     B. 
       Window - View Show
     C. 
       Slide Show - View Show
     D. 
       Tools - View Show
     33. 
       Khi đang làm việc với PowerPoint, để chèn thêm một Slide mới, ta
       thực hiện:
     A. 
       Edit - New Slide
     B. 
       File - New Slide
     C. 
       Slide Show - New Slide
     D. 
       Insert - New Slide
     34. 
       Khi đang làm việc với PowerPonit, muốn thay đổi thiết kế của
       Slide, ta thực hiện:
     A. 
       Format - Slide Design ...
     B. 
       Tools - Slide Design ...
     C. 
       Insert - Slide Design ...
     D. 
       Slide Show - Slide Design ...
     35. 
       Khi đang làm việc với PowerPoint, muốn xóa bỏ một Slide, ta thực
       hiện:
     A. 
       File - Delete Slide
     B. 
       Edit - Delete Slide
     C. 
       Tools - Delete Slide
     D. 
       Slide Show - Delete Slide
     36. 
       Để trình diễn một Slide trong PowerPoint, ta bấm:
     A. 
       Phím F5
     B. 
       Phím F3
     C. 
       Phím F1
     D. 
       Phím F10
     37. 
       Khi đang làm việc với PowerPoint, muốn thiết lập hiệu ứng cho văn
       bản, hình ảnh, ..., ta thực hiện:
     A. 
       Insert - Custom Animation, rồi chọn Add Effect
     B. 
       Format - Custom Animation, rồi chọn Add Effect
     C. 
       View - Custom Animation, rồi chọn Add Effect
     D. 
       Slide Show - Custom Animation, rồi chọn Add Effect
     38. 
       Khi đang làm việc với PowerPoint, muốn xóa bỏ hiệu ứng trình diễn,
       ta chọn đối tượng cần xóa bỏ hiệu ứng và thực hiện:
     A. 
       Slide Show - Custom Animation, rồi chọn Remove
     B. 
       Slide Show - Custom Animation, rồi chọn Delete
     C. 
       Cả 2 câu đều đúng
     D. 
       Cả 2 câu đều sai
     39. 
       Dạng nào sau đây dùng để xem một Slide duy nhất:
     A. 
       Normal view
     B. 
       Slide show
     C. 
       Outline view
     D. 
       Slide view
     40. 
       Bạn có thể đổi màu nền của các Slide theo cách tốt nhất nào sau
       đây:
     A. 
       Chọn Format/Background
     B. 
       Nhấp vào nút Fill color trên thanh Drawing
     C. 
       Chọn Format/Slide design
     D. 
       Chọn Format/Objects
     41. 
       Bấm chuột phải tại một đối tượng trong PowerPoint có nghĩa là?
     A. 
       Xoá đối tượng
     B. 
       Mở menu tắt liệt kê các lệnh có thể thực hiện
     C. 
       Chọn đối tượng
     D. 
       Không làm gì cả
     42. 
       Cách nào sau đây không phải là cách tạo ra một bản trình diễn mới
       (Presentation)?
     A. 
       Tạo một bản trình diễn trắng
     B. 
       Dùng template
     C. 
       Dùng chức năng Scan-In Slides
     D. 
       Dùng chức năng AutoContent Wizard
     43. 
       Chế độ View nào sau đây không phải của PowerPoint?
     A. 
       Normal View
     B. 
       Slide Sorter
     C. 
       Slide Show
     D. 
       Current View
     44. 
       Khi khởi động chương trình, PowerPoint tự động tạo ra?
     A. 
       Một bản trình diễn trắng
     B. 
       Một Template mới
     C. 
       Một Auto Slide Wizard
     D. 
       Một Slide đã mở trước đó
     45. 
       Kỹ thuật nào sau đây không phải để di chuyển xung quanh một bản
       trình diễn?
     A. 
       Nhấn Ctrl + Home để di chuyển về slide đầu tiên
     B. 
       Nhấn phím Page Down để di chuyển đến slide kế tiếp
     C. 
       Chọn Edit --> Move từ menu và chỉ định slide bạn muốn tới
     D. 
       Dùng thanh cuộn đứng để di chuyển lên hoặc xuống
     46. 
       Khi mở hộp thoại Print (bằng cách chọn File --> Print từ menu), ta
       có thể?
     A. 
       Chọn in nhiều Slide đã chọn
     B. 
       Chọn in tất cả Slide
     C. 
       Chọn in Slide hiện tại (Current slide)
     D. 
       Tất cả các phương án trên đều đúng
     47. 
       Chế độ view tốt nhất để duyệt qua một bản trình diễn?
     A. 
       Normal View
     B. 
       Slide Sorter view
     C. 
       Outline view
     D. 
       Slide Show View
     48. 
       Phím nào xoá văn bản trước con trỏ?
     A. 
       Page Up
     B. 
       Page Down
     C. 
       Delete
     D. 
       Backspace
     49. 
       Cách nào sau đây không phải để Cut văn bản?
     A. 
       Chọn văn bản và nhấn Alt + X
     B. 
       Chọn văn bản và bấm nút Cut trên thanh công cụ
     C. 
       Chọn văn bản và nhấn phím Delete
     D. 
       Chọn văn bản và chọn Edit --> Cut từ menu
     50. 
       Một khi khối văn bản đã được chọn, bạn có thể thay thế một đoạn
       văn bản bằng cách?
     A. 
       Gõ văn bản mới
     B. 
       Chọn File, sau đó Insert New Text từ menu
     C. 
       Bạn không thể thay thế văn bản được chọn với văn bản mới
     D. 
       Bấm nút Replace Text trên thanh công cụ chuẩn
     51. 
       Các lệnh nào sau đây thực hiện các lệnh định dạng dùng các nút
       trên thanh công cụ định dạng?
     A. 
       Font Size
     B. 
       Font Color
     C. 
       Underlining
     D. 
       Tất các phương án trên
     52. 
       Mục đích của Format Painter?
     A. 
       Để tô màu các hình ảnh trong slide
     B. 
       Để nhấn mạnh các văn bản quan trọng
     C. 
       Sao chép định dạng từ một đối tượng hoặc một khối văn bản và sau
       đó áp đặt lên các đối tượng khác
     D. 
       Để thay đổi màu nền cuả slide
     53. 
       Các hiệu ứng tô màu nào (Fill Effects) dùng cho nền slide?
     A. 
       Gradient
     B. 
       Picture
     C. 
       Texture
     D. 
       Tất cả các phương án trên
     54. 
       Mặc dù bạn có thể định dạng văn bản với bất kỳ màu sắc nào nhưng
       để tạo cho các slide một hình thức chuyên nghiệp hơn, ta có thể?
     A. 
       Sử dụng sơ đồ màu (color scheme) với các màu chuẩn
     B. 
       Sử dụng cấu trúc tự tạo lập màu
     C. 
       Sử dụng công cụ Fill Effects để tạo ra các màu theo kiểu Gradient
     D. 
       Các phương án trên đều sai
     55. 
       Làm cách nào để thêm văn bản hoặc hình ảnh xuất hiện trên tất cả
       các slide?
     A. 
       Mở Slide Master bằng cách chọn View --> Master --> Slide Master và
       thêm văn bản hoặc hình ảnh
     B. 
       Không có cách nào. Bạn phải tự thêm văn bản hoặc hình ảnh trên mỗi
       slide
     C. 
       Bấm nút Add to All Slides trên thanh công cụ chuẩn để thêm văn bản
       hoặc hình ảnh
     D. 
       Dùng chức năng Format All Slides Wizard để thêm văn bản vào hình
       ảnh
     56. 
       Câu nào sau đây là không đúng?
     A. 
       Giữ phím Shift khi vẽ các đối tượng elip và rectangle sẽ tạo ra
       hình tròn, hình vuông
     B. 
       Thanh công cụ Drawing chứa các công cụ vẽ shapes, lines, arrows và
       nhiều thứ khác
     C. 
       Văn bản trong một textbox không thể định dạng được
     D. 
       Bạn có thể thay đổi kích thước của Textbox bằng cách chọn và kéo
       các nốt điều chỉnh kích thước (sizing handles)
     57. 
       Cách nào sau đây cho phép chọn nhiều đối tượng?
     A. 
       Bấm nút Object trên thanh công cụ chuẩn, bấm đối tượng bạn muốn
       chọn, và nhấn phím Esc khi kết thúc
     B. 
       Giữ phím Shift khi chọn mỗi đối tượng
     C. 
       Bạn chỉ có thể chọn một đối tượng một lần trong PowerPoint
     D. 
       Đáp án A và B đúng
     58. 
       Chúng ta có thể định dạng các đối tượng vẽ bằng cách?
     A. 
       Chọn đối tượng và định dạng nó với thanh công cụ Drawing
     B. 
       Chọn đối tượng và chọn Format --> AutoShape từ menu và chỉ định
       các tuỳ chọn định dạng từ hộp thoại Format AutoShape
     C. 
       Đáp án A và B đúng
     D. 
       Chọn đối tượng, nhấn phím Ctrl + F và chỉ định các tuỳ chọn định
       dạng từ hộp thoại Format AutoShape
     59. 
       Chúng ta có thể thay đổi độ sáng, độ tương phản, và cắt xén (crop)
       hình ảnh bằng cách?
     A. 
       Dùng các nút trên thanh công cụ Drawing
     B. 
       Dùng các nút trên thanh công cụ Picture
     C. 
       Dùng các nút trên thanh công cụ WordArt
     D. 
       Dùng các nút trên thanh công cụ Web
     60. 
       Block Arrows, Stars and Banners, và Callouts là các ví dụ của?
     A. 
       Các kiểu trò chơi xây dựng của trẻ em
     B. 
       Các chủ đề Clip art trong bộ sưu tập Microsoft Clip Gallery
     C. 
       Các chủ đề AutoShape
     D. 
       Một thuật ngữ kỹ thuật chưa xác định
     61. 
       Khi đang làm việc với PowerPoint, muốn thiết lập lại bố cục (trình
       bày về văn bản, hình ảnh, biểu đồ ...) của Slide, ta thực hiện:
     A. 
       Format - Slide Layout ...
     B. 
       View - Slide Layout ...
     C. 
       Insert - Slide Layout ...
     D. 
       File - Slide Layout ...
     62. 
       Khi đang làm việc với PowerPoint, muốn trình diễn tài liệu được
       soạn thảo, ta thực hiện:
     A. 
       File - View Show
     B. 
       Window - View Show
     C. 
       Slide Show - View Show
     D. 
       Tools - View Show
     63. 
       Khi đang làm việc với PowerPoint, để chèn thêm một Slide mới, ta
       thực hiện:
     A. 
       Edit - New Slide
     B. 
       File - New Slide
     C. 
       Slide Show - New Slide
     D. 
       Insert - New Slide
     64. 
       Khi đang làm việc với PowerPonit, muốn thay đổi thiết kế của
       Slide, ta thực hiện:
     A. 
       Format - Slide Design ...
     B. 
       Tools - Slide Design ...
     C. 
       Insert - Slide Design ...
     D. 
       Slide Show - Slide Design ...
     65. 
       Khi đang làm việc với PowerPoint, muốn xóa bỏ một Slide, ta thực
       hiện:
     A. 
       File - Delete Slide
     B. 
       Edit - Delete Slide
     C. 
       Tools - Delete Slide
     D. 
       Slide Show - Delete Slide
     66. 
       Để trình diễn một Slide trong PowerPoint, ta bấm:
     A. 
       Phím F5
     B. 
       Phím F3
     C. 
       Phím F1
     D. 
       Phím F10
     67. 
       Khi đang làm việc với PowerPoint, muốn thiết lập hiệu ứng cho văn
       bản, hình ảnh, ..., ta thực hiện:
     A. 
       Insert - Custom Animation, rồi chọn Add Effect
     B. 
       Format - Custom Animation, rồi chọn Add Effect
     C. 
       View - Custom Animation, rồi chọn Add Effect
     D. 
       Slide Show - Custom Animation, rồi chọn Add Effect
     68. 
       Khi đang làm việc với PowerPoint, muốn xóa bỏ hiệu ứng trình diễn,
       ta chọn đối tượng cần xóa bỏ hiệu ứng và thực hiện:
     A. 
       Slide Show - Custom Animation, rồi chọn Remove
     B. 
       Slide Show - Custom Animation, rồi chọn Delete
     C. 
       Cả 2 câu đều đúng
     D. 
       Cả 2 câu đều sai
     69. 
       Dạng nào sau đây dùng để xem một Slide duy nhất:
     A. 
       Normal view
     B. 
       Slide show
     C. 
       Outline view
     D. 
       Slide view
     70. 
       Bạn có thể đổi màu nền của các Slide theo cách tốt nhất nào sau
       đây:
     A. 
       Chọn Format/Background
     B. 
       Nhấp vào nút Fill color trên thanh Drawing
     C. 
       Chọn Format/Slide design
     D. 
       Chọn Format/Objects
     71. 
       Bấm chuột phải tại một đối tượng trong PowerPoint có nghĩa là?
     A. 
       Xoá đối tượng
     B. 
       Mở menu tắt liệt kê các lệnh có thể thực hiện
     C. 
       Chọn đối tượng
     D. 
       Không làm gì cả
     72. 
       Cách nào sau đây không phải là cách tạo ra một bản trình diễn mới
       (Presentation)?
     A. 
       Tạo một bản trình diễn trắng
     B. 
       Dùng template
     C. 
       Dùng chức năng Scan-In Slides
     D. 
       Dùng chức năng AutoContent Wizard
     73. 
       Chế độ View nào sau đây không phải của PowerPoint?
     A. 
       Normal View
     B. 
       Slide Sorter
     C. 
       Slide Show
     D. 
       Current View
     74. 
       Khi khởi động chương trình, PowerPoint tự động tạo ra?
     A. 
       Một bản trình diễn trắng
     B. 
       Một Template mới
     C. 
       Một Auto Slide Wizard
     D. 
       Một Slide đã mở trước đó
     75. 
       Kỹ thuật nào sau đây không phải để di chuyển xung quanh một bản
       trình diễn?
     A. 
       Nhấn Ctrl + Home để di chuyển về slide đầu tiên
     B. 
       Nhấn phím Page Down để di chuyển đến slide kế tiếp
     C. 
       Chọn Edit --> Move từ menu và chỉ định slide bạn muốn tới
     D. 
       Dùng thanh cuộn đứng để di chuyển lên hoặc xuống
     76. 
       Khi mở hộp thoại Print (bằng cách chọn File --> Print từ menu), ta
       có thể?
     A. 
       Chọn in nhiều Slide đã chọn
     B. 
       Chọn in tất cả Slide
     C. 
       Chọn in Slide hiện tại (Current slide)
     D. 
       Tất cả các phương án trên đều đúng
     77. 
       Chế độ view tốt nhất để duyệt qua một bản trình diễn?
     A. 
       Normal View
     B. 
       Slide Sorter view
     C. 
       Outline view
     D. 
       Slide Show View
     78. 
       Phím nào xoá văn bản trước con trỏ?
     A. 
       Page Up
     B. 
       Page Down
     C. 
       Delete
     D. 
       Backspace
     79. 
       Cách nào sau đây không phải để Cut văn bản?
     A. 
       Chọn văn bản và nhấn Alt + X
     B. 
       Chọn văn bản và bấm nút Cut trên thanh công cụ
     C. 
       Chọn văn bản và nhấn phím Delete
     D. 
       Chọn văn bản và chọn Edit --> Cut từ menu
     80. 
       Một khi khối văn bản đã được chọn, bạn có thể thay thế một đoạn
       văn bản bằng cách?
     A. 
       Gõ văn bản mới
     B. 
       Chọn File, sau đó Insert New Text từ menu
     C. 
       Bạn không thể thay thế văn bản được chọn với văn bản mới
     D. 
       Bấm nút Replace Text trên thanh công cụ chuẩn
     81. 
       Các lệnh nào sau đây thực hiện các lệnh định dạng dùng các nút
       trên thanh công cụ định dạng?
     A. 
       Font Size
     B. 
       Font Color
     C. 
       Underlining
     D. 
       Tất các phương án trên
     82. 
       Mục đích của Format Painter?
     A. 
       Để tô màu các hình ảnh trong slide
     B. 
       Để nhấn mạnh các văn bản quan trọng
     C. 
       Sao chép định dạng từ một đối tượng hoặc một khối văn bản và sau
       đó áp đặt lên các đối tượng khác
     D. 
       Để thay đổi màu nền cuả slide
     83. 
       Các hiệu ứng tô màu nào (Fill Effects) dùng cho nền slide?
     A. 
       Gradient
     B. 
       Picture
     C. 
       Texture
     D. 
       Tất cả các phương án trên
     84. 
       Mặc dù bạn có thể định dạng văn bản với bất kỳ màu sắc nào nhưng
       để tạo cho các slide một hình thức chuyên nghiệp hơn, ta có thể?
     A. 
       Sử dụng sơ đồ màu (color scheme) với các màu chuẩn
     B. 
       Sử dụng cấu trúc tự tạo lập màu
     C. 
       Sử dụng công cụ Fill Effects để tạo ra các màu theo kiểu Gradient
     D. 
       Các phương án trên đều sai
     85. 
       Làm cách nào để thêm văn bản hoặc hình ảnh xuất hiện trên tất cả
       các slide?
     A. 
       Mở Slide Master bằng cách chọn View --> Master --> Slide Master và
       thêm văn bản hoặc hình ảnh
     B. 
       Không có cách nào. Bạn phải tự thêm văn bản hoặc hình ảnh trên mỗi
       slide
     C. 
       Bấm nút Add to All Slides trên thanh công cụ chuẩn để thêm văn bản
       hoặc hình ảnh
     D. 
       Dùng chức năng Format All Slides Wizard để thêm văn bản vào hình
       ảnh
     86. 
       Câu nào sau đây là không đúng?
     A. 
       Giữ phím Shift khi vẽ các đối tượng elip và rectangle sẽ tạo ra
       hình tròn, hình vuông
     B. 
       Thanh công cụ Drawing chứa các công cụ vẽ shapes, lines, arrows và
       nhiều thứ khác
     C. 
       Văn bản trong một textbox không thể định dạng được
     D. 
       Bạn có thể thay đổi kích thước của Textbox bằng cách chọn và kéo
       các nốt điều chỉnh kích thước (sizing handles)
     87. 
       Cách nào sau đây cho phép chọn nhiều đối tượng?
     A. 
       Bấm nút Object trên thanh công cụ chuẩn, bấm đối tượng bạn muốn
       chọn, và nhấn phím Esc khi kết thúc
     B. 
       Giữ phím Shift khi chọn mỗi đối tượng
     C. 
       Bạn chỉ có thể chọn một đối tượng một lần trong PowerPoint
     D. 
       Đáp án A và B đúng
     88. 
       Chúng ta có thể định dạng các đối tượng vẽ bằng cách?
     A. 
       Chọn đối tượng và định dạng nó với thanh công cụ Drawing
     B. 
       Chọn đối tượng và chọn Format --> AutoShape từ menu và chỉ định
       các tuỳ chọn định dạng từ hộp thoại Format AutoShape
     C. 
       Đáp án A và B đúng
     D. 
       Chọn đối tượng, nhấn phím Ctrl + F và chỉ định các tuỳ chọn định
       dạng từ hộp thoại Format AutoShape
     89. 
       Chúng ta có thể thay đổi độ sáng, độ tương phản, và cắt xén (crop)
       hình ảnh bằng cách?
     A. 
       Dùng các nút trên thanh công cụ Drawing
     B. 
       Dùng các nút trên thanh công cụ Picture
     C. 
       Dùng các nút trên thanh công cụ WordArt
     D. 
       Dùng các nút trên thanh công cụ Web
     90. 
       Block Arrows, Stars and Banners, và Callouts là các ví dụ của?
     A. 
       Các kiểu trò chơi xây dựng của trẻ em
     B. 
       Các chủ đề Clip art trong bộ sưu tập Microsoft Clip Gallery
     C. 
       Các chủ đề AutoShape
     D. 
       Một thuật ngữ kỹ thuật chưa xác định
     91. 
       Giả sử ta cần đưa vào trong tài liệu nhiều hình ảnh minh họa. Khi
       tiếp tục hiệu chỉnh và dàn trang, các hình đó khó giữ được các vị
       trí tương đối ban đầu. Giải pháp nào sau đây giúp ta xử lý tình
       huống trên?
     A. 
       Xóa hình và chèn hình lại khi định dạng trang bị thay đổi
     B. 
       Chọn tất cả các hình, bấm chuột phải và chọn lệnh Group
     C. 
       Chọn Edit --> Select pictures từ menu mỗi khi di chuyển và làm
       việc với nhiều hình
     D. 
       Không phải các cách trên
     92. 
       Một số AutoShapes có hình thoi màu vàng. Hình thoi đó là gì và có
       tác dụng ra sao?
     A. 
       Đó là nút kích cỡ, dùng để thay đổi kích thước của đối tượng
       AutoShapes
     B. 
       Đó là nút di chuyển, dùng để kéo đối tượng AutoShape tới một vị
       trí khác
     C. 
       Đó là nút điều chỉnh, dùng để thay đổi hình dạng của đối tượng
       AutoShapes
     D. 
       Tất cả các tác dụng trên
     93. 
       Câu nào sau đây là không đúng?
     A. 
       Bạn có thể tạo một slide bằng cách bấm nút Insert Slide trên
       Standard
     B. 
       Thanh công cụ Tables và Borders dùng để làm việc với tables
     C. 
       Font chữ trong table là cố định và không thể định dạng
     D. 
       PowerPoint 2003 không còn cần Microsoft Word để tạo và làm việc
       với table
     94. 
       Câu nào sau đây là không đúng?
     A. 
       Bấm đúp đối tượng table để hiệu chỉnh nó
     B. 
       Để chọn một hàng: đặt điểm nháy trong hàng, bấm nút Table trên
       thanh công cụ Tables và Borders và chọn Row từ menu
     C. 
       Để chọn một cột: đặt điểm nháy trong hàng, bấm nút Table trên
       thanh công cụ Tables và Borders và chọn Column từ menu
     D. 
       Bấm đơn 1 lần để chọn toàn bộ table
     95. 
       Bạn có thể điều chỉnh bề rộng của cột trong Table bằng cách?
     A. 
       Kéo biên phải của cột với chuột
     B. 
       Kéo biên trái của cột với chuột
     C. 
       Cả A và B đều đúng
     D. 
       Cả A và B đều sai
     96. 
       Cách nào sau đây không phải dùng để xoá cột?
     A. 
       Chọn cột và nhấn phím Delete
     B. 
       Chọn cột và bấm nút Delete Column trên thanh công cụ định dạng
     C. 
       Vào Tables và Borders và chọn Delete Column từ menu
     D. 
       Chọn cột và chọn Table --> Delete Column từ menu
     97. 
       Câu nào sau đây là không đúng?
     A. 
       WordArt là 1 chương trình độc lập và có thể dùng với bất kỳ chương
       trình Microsoft Office nào, như Word hoặc Excel
     B. 
       Bạn có thể cho chuyển động đối tượng WordArt
     C. 
       WordArt có thanh công cụ riêng gồm những nút để thay đổi shape,
       angle, và color của đối tượng WordArt
     D. 
       Bạn có thể thay đổi color hoặc texture của đối tượng WordArt bằng
       cách bấm Format…
     98. 
       Bạn có thể hiệu chỉnh hoặc định dạng một biểu đồ dùng các cách nào
       sau đây?
     A. 
       Bấm chuột phải tại đối tượng và chọn Format từ menu tắt
     B. 
       Nháy đúp vào đối tượng
     C. 
       Điều chỉnh theo các công cụ trên menu Chart
     D. 
       Tất cả các phương án trên đều đúng
     99. 
       Trong chế độ view nào thì ta làm việc tốt nhất với các chuyển cảnh
       (slide transitions)?
     A. 
       Normal View
     B. 
       Slide Show view
     C. 
       Slide Sorter view
     D. 
       Notes view
     100. 
       Câu nào sau đây mô tả chính xác nhất chức năng hoạt cảnh trong
       PowerPoint presentations?
     A. 
       Bạn có thể tạo chuyển động và chương trình Office Assistant sẽ hỗ
       trợ thực hiện
     B. 
       Bạn có thể thêm các nhân vật hoạt hình vào slide để giúp vui mọi
       người
     C. 
       Bạn có thể tạo chuyển động cho văn bản và các đối tượng sao cho
       chúng xuất hiện trên slide bằng nhiều cách định sẵn (special
       effects)
     D. 
       Bạn có thể tạo chuyển động cho slide show và để nó tự chạy
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